.net 4.0 Support

Jul 12, 2012 at 2:53 PM

It would be nice to get this tool working with .net 4.0. Right now it is not possible to create a wsp-package if a .net 4.0 DLL is inside.

Nov 27, 2012 at 9:24 PM

I have a solution for this problem...see my discussion dated 11/27/2012