WSP Builder for VSTS 2008 and VS 2005

Jul 31, 2008 at 7:17 PM
I have visual studio 2005 and VSTS 2008 installed on the same machine. I wanted to know whether I could install WSP builder on both the editions ?
Is yes, then how do we do that ?
 Any response will be appreciated.

Thanks
vamsy
Developer
Aug 1, 2008 at 2:16 AM
It should install for both, although you will need to run the installer after using that version of Visual Studio for the first time.